今日になってから・・・ 


色んなサイトを観るたびに

『A~~コントロールが必要です』~~は英文字で5文字?だったような。

っていう水色(?)のバーが出て、自動認証とかのシステムを入れてるサイトに限っては

そのサイトに接続すると瞬時にエラーが出て、プラウザを閉じるorインストール

するかの選択を迫られました。

このブログの時計の部分が真っ黒だったり、マクロメディアホームページ

に接続してみて、上のようなバーが出てきた人は旧Verみたいです。

インストールの際はバーをクリック→インストール で、完了。(5秒程度)
※インストールの際は個人の責任、判断でやってください。


ちなみに今のところ、フラッシュプレーヤー8が最新版みたいです。


コメント

コメントの投稿















管理者にだけ表示を許可する

トラックバック

この記事のトラックバックURL
http://hirohiroki1985.blog22.fc2.com/tb.php/160-c3689790